Avatar
Webmaster
Nombre de message : 632
Créé :
Dernière visite :
Signature :
Posté
Bonjour,

J'ai fait quelques modifications qui, je l'espère, devraient régler le souci définitivement.
Tenez moi au courant si vous avez de nouveau le problème !
Posté
Hi,

We are aware of some not being able to log in this website even with proper credntials entered.

I'm currently lmooking after this bug but don't know when it will be defintiely fixed. I'll keep you posted here.

Meanwhile, here are few tups that mught help you to log in:

  • Empty cache and restart completly your web browser
  • Try with another web browser
  • Try to log in again and again until it finally works out


Sorry for inconvenience.
Posté
Bonjour à tous,

il semblerait que le serveur rencontre des soucis d'authentification pour certains, malgré les bons identifiants saisis.

Je suis en train de regarder cela et je ne sais pas quand ce sera résolu (très rapidement je l'espère).
Dans tous les cas je vous tiendrais informé ici.

En attendant, voici quelques astuces vous permettant de vous identifier :
  • Vider les caches + fermer complètement et réouvrir votre navigateur
  • Changer de navigateur
  • Forcer la connexion, à un moment ca devrait passer.


Désolé pour la gêne occasionnée.
Posté - Edité
C'est tout à fait normal car le lien de l'image utilisé était en http alors que ce site est en https.
Il ne faut plus faire ça car votre navigateur bloquera l'accès coté client, tout simplement.

Je me suis permis de modifier le message originel en utilisant le lien de l'image sous imgur, et ca passe crème.

EDIT: en tout cas, GG pour l'analyse ! :)
Posté
Et désolé pour le désagrément !
Posté
Super ! :)
Posté
OK j'ai vu ce que c'était, merci !
Ca devrait être mieux là, non ?
Posté
Alors j'ai effectivement touché aux liens du sujet du forum et il y avait une erreur que je pense avoir corrigé.

Par contre, je n'ai pas touché aux balises "Nouveau", enfin pas que je sache et ca fonctionne chez moi donc c'est peut-être une erreur ?

Dites-moi !
Posté
Posté
Hello! Allez plus que 8h, c'est rien 8h :D
Posté
cool, merci :)
Posté
Y'en a bien un ou deux qui a fait des photos quand même ? :)
Posté
SaturnNitrik a écrit :
Le cache de l'objectif ? Ça m'arrive tout le temps :'(


Hum, ça me rappelle quelque chose :
Posté
Bon malheureusement je ne pourrais en être...
Passez une super journée et n'embêtez pas trop Ludo :D

Bon test sur Citadelle d'ailleurs !
Posté
D'ailleurs, je serais aussi sur le stand pour info :)
Posté
Karlack a écrit :
Vous sentez pas le webmaster qui a parié sur le temps qu'on allait mettre à trouver le site ??:-P

Non pas du tout :whistling:


kifkroker a écrit :
Kamille a écrit :

Ah, quand même ! :)

Ca marchait pas hier au moment de l'annonce ^^

En effet, ça a été fait juste après.

kakiman a écrit :
Vous pouvez tous les essayé ça fonctionnera toujours vous pouvez même mettre https://totomachintrucmuche.seriouspoulp.com/

Après ça reste de l'informatique mais ce n'est que des redirections de sous-domaine vers un autre appartenant au même domaine http://seriouspoulp.com ^^.

Exact! Cherchez pas plus loin :)
Posté

Ah, quand même ! :)
Posté - Edité
Posté
Ah OK, je pensais que tu parlais d'une vidéo officielle :)